qubino 0-10v problem.

Vet du inte hur du ska koppla in dina produkter? Här hjälper vi dig med elspecifika frågor och diskuterar lösningar kring el.
Post Reply
hedan
Ny medlem
Posts: 5
Joined: 02 Nov 2016, 22:06

09 Nov 2016, 12:20

Sitter med ett litet problem. Har lite leds som ska styras. Valt som drivdon JOLLY MAXI US för den har 0-10v ingång. samt aux så man skulle driva pucken på 12 volt från drivdonet.

Så jag köpte hem qubinos 0-10v dimmer. Nu när vi sätter upp allt så kan man inte stänga av led. dom lyser svagt fast man stänger av via push knapp och i HC2. Felsökning och samtal till lev av Jollyn.

Edit efter lite efterforskning.
Så det finns 2 standarder inom 0-10v styrning. IEC 60929 och ESTA E1.3
ESTA E1.3 = 10v 100% och under 0v 0%

IEC 60929 = 10v 100% och under 1v minimum dimmrat. men inte avständg.

Jag har letat info om Qubinon 0-10v vilken standard som dom följer, samma med drivdonet så står det inte i manualerna av dom. :cry:
Last edited by hedan on 10 Nov 2016, 10:14, edited 1 time in total.
hedan
Ny medlem
Posts: 5
Joined: 02 Nov 2016, 22:06

13 Nov 2016, 22:37

Nu har jag mätt qubinon 0-10v och den ger ut 0.88 volt när man stängt av dimmer helt via z-wave och push knapp. Mitt drivdon behöver under 0.8 för att stänga av. Så med denna setup så kan jag inte släcka belysning helt.
Så nu tänker man om man kan ordna en fix så att kommer under den magiska 0.8 v Någon som har några ideer.?
Henrikel
Proffsmedlem
Posts: 655
Joined: 12 Dec 2013, 00:24
Location: Växjö
Contact:

19 Nov 2016, 00:51

borde gå att lösa med ett motstånd i serie, kanske på 5-10Kohm.
Har du något så testa dig fram.
Installations Elektriker
https://www.facebook.com/ramnasael
Installerar och säljer Z-wave lösningar
hedan
Ny medlem
Posts: 5
Joined: 02 Nov 2016, 22:06

29 Nov 2016, 19:39

Henrikel wrote:borde gå att lösa med ett motstånd i serie, kanske på 5-10Kohm.
Har du något så testa dig fram.
Ja det var så det blev löst. Testade ut ett motstånd som man kopplade paralellt på 0-10v utgången så fick man ner spänning under värdet som drivdonet krävde i detta fall under 0.8v. Så nu kan man släcka lamporna. :)
hakalb
Ny medlem
Posts: 8
Joined: 14 Feb 2015, 23:08

21 Dec 2016, 14:11

Hej!

Jag har exakt samma setup och vore väldigt tacksam för om du kunde delge vilka komponenter du använde och hur du praktiskt gjorde.
Tack på förhand!

Mvh Håkan
daffelito
Ny medlem
Posts: 2
Joined: 23 Dec 2016, 08:18

25 Dec 2016, 21:39

Jag har exakt samma problem med samma utrustning. Jag skulle verkligen bli hjälpt av att veta hur du gjort.
Jag har provat koppla in ett 10-kohm motstånd parallelt men det blir ingen skillnad.
Har ingen mätare så jag kan se vilket är synd.
hakalb
Ny medlem
Posts: 8
Joined: 14 Feb 2015, 23:08

10 Jan 2017, 15:25

Henrikel wrote:borde gå att lösa med ett motstånd i serie, kanske på 5-10Kohm.
Har du något så testa dig fram.
Jag har provar att koppla seriellt men det bara ökar spänningen till max 11V till dimmern. Ska man instället som hedan gjort och koppla parallellt?
Vad innebär det för skillnad, du som verkar förstå el väldigt bra?
Henrikel
Proffsmedlem
Posts: 655
Joined: 12 Dec 2013, 00:24
Location: Växjö
Contact:

11 Jan 2017, 00:16

Jag vågar inte svara på vad som händer om du kopplar det parallellt, risken är att du inte kan köra på max belysning heller.
Elektronik är inte min starka sida, alltså med små komponenter och hur man bäst labbar ihop dem.
hakalb wrote:
Henrikel wrote:borde gå att lösa med ett motstånd i serie, kanske på 5-10Kohm.
Har du något så testa dig fram.
Jag har provar att koppla seriellt men det bara ökar spänningen till max 11V till dimmern. Ska man instället som hedan gjort och koppla parallellt?
Vad innebär det för skillnad, du som verkar förstå el väldigt bra?
Installations Elektriker
https://www.facebook.com/ramnasael
Installerar och säljer Z-wave lösningar
hakalb
Ny medlem
Posts: 8
Joined: 14 Feb 2015, 23:08

13 Jan 2017, 00:32

Jag provade både låga och höga motstånd och när jag tog ett på 2kohm och kopplade det parallellt över 1-10V (Qubino) så lyckades jag släcka lamporna.
hedan
Ny medlem
Posts: 5
Joined: 02 Nov 2016, 22:06

23 Jan 2017, 15:54

hakalb wrote:Jag provade både låga och höga motstånd och när jag tog ett på 2kohm och kopplade det parallellt över 1-10V (Qubino) så lyckades jag släcka lamporna.

Jag körde med ett 1.5kΩ motstånd parallellt kopplat. När jag sätter 100% nu så ligger det på ca 10.04 v på 0-10 krets till drivdonet med motståndet inkopplat.
När jag släcker så ligger det på 0.77v så då stänger lampan av. Så så ligger jag inom ramen för vad driv donet kräver med spänningen på deras 0-10 v ingång. under 0.8 = leds OFF.
daffelito
Ny medlem
Posts: 2
Joined: 23 Dec 2016, 08:18

28 Jan 2017, 21:03

Då verkar det som om mitt drivdon är lite sämre jag kopplade in ett 2kohm motstånd parallellt och kom ner till 0,43v men de släcks inte för det.
hedan
Ny medlem
Posts: 5
Joined: 02 Nov 2016, 22:06

02 Mar 2017, 16:54

Vad har du för drivdon?
daffelito wrote:Då verkar det som om mitt drivdon är lite sämre jag kopplade in ett 2kohm motstånd parallellt och kom ner till 0,43v men de släcks inte för det.
Andeb
Ny medlem
Posts: 7
Joined: 29 Dec 2014, 00:27

01 Dec 2017, 00:32

Även jag stötte på detta problem med Qubino 0-10v dimmer.
Qubino dimmern gav ifrån sig 0,88 volt och det gjorde att trafon inte släkte lamporna helt.

Detta åtgärdade jag med att parallellkoppla en produkt som heter GLE bottenlast E1377055. Mer om den går att läsa här, https://www.eltako.com/sv/nedladdningar ... 77055.html

Här är några saker som produkten löser, enligt dom själva

Tänkbara problemlösningar:
■ Om en dimbar LED-ljuskälla eller motsvarande
LED-belysning ej går att släcka helt (glöder eller fl imrar) så
monteras en GLE parallellt med lasten.
■ Om en LED-ljuskälla ej kan dimras ner till önskad nivå kan GLE minska lägsta
nivån, beroende på fabrikat och typ av ljuskälla.
■ Om ett elektroniskt relä ej släpper p.g.a. inducerad spänning i manöverledningen,
kan GLE avleda den inducerade spänningen och reläet "släpper", GLE monteras mellan
manöverledningen och nolla.
■ Om en dimmer ej kan manövreras p.g.a. inducerad spänning i manöverledningen
kan GLE avleda den inducerade spänningen, GLE monteras mellan manöverledningen
och nolla.
■ Om en dimmer påverkas oavsiktligt när man manövrerar en annan dimmer i samma
krets p.g.a. inducerad spänning i manöverledningen kan GLE avleda den inducerade
spänningen, GLE monteras mellan manöverledningen och nolla.
svh9633
Ny medlem
Posts: 1
Joined: 18 Jun 2018, 21:47

25 Jun 2018, 19:07

Hej!
Även jag har samma problem. Jag har provat alla möjliga motsånd allt från 1K ohm till 100 K, kopplat alla kombinationer jag kan tänka mig vad parallellt kan betyda och det enda jag lyckas med är att ljusstyrkan minskar en aning. Men släcks aldrig helt.

Kan ni som lyckats vara så snälla och beskriva lite mer i detalj hur ni gick till väga.

Tack,
/Sam
Post Reply